Oznámení

Sbalit
Aktuálně žádná oznámení.

Aktualizace diskusního fóra - 2020

Sbalit
X
 
  • Filtr
  • Čas
  • Zobrazit
Clear All
new posts

    #61
    Děkuji,že to tady opět funguje

    Komentovat


      #62
      Nejak se nemuzu prihlasit v OWB MorphOS na forum, zadam udaje a nic, ani neproblikne aktivita site. Vcera to fungovalo. Jeste mi prestalo fungovat posouvani se po strankach ve vlakne, tema tlacitkama nahore i dole (Strana i sipky, Nasledujici, Predchozi i cisla).
      Edit: Posun sipkama nahore funguje, ale ne vepsani cisla strany.
      Naposledy upravil ghh; 30.04.2020, 23:48:32. Důvod: oprava mylneho poznatku
      Amiga DraCo DaMi PegasosII G4 G5

      Komentovat


        #63
        Bohužel nevím co s tím . Zkus vysypat sušenky, anonymní režim (jestli v owb je) atd. Já včera ráno aktualizoval fórum na verzi 5.6.1, možná to spolu souvisí...

        BTW: v posledním iBrowse mi zapisování čísla stránky i přepínání mezi stránkami funguje. Načtení stránky pak ale trvá šíleně dlouho. Přihlásit se v iBrowse nejde, ale to se dalo čekat.
        Amiga OCS, ECS, AGA, CGX, PPC
        ---------------------------------------------
        Líbí se mi Retropolis

        Komentovat


          #64
          Zmizela mi moznost zobrazit mnou neprectene prispevky, ktera byla pridana v ramci vyhledavani na fóru.
          Amiga - PMD 85

          Komentovat


            #65
            Nevím jestli se to už neřeší, ale u hodně starých příspěvků se špatně zobrazuje čeština
            Amiga 4000D, CyberStorm MKIII 060@50 Mhz, Sonnet G3@400, 64 + 128 MB Fast, OS 3.9, Mediator, Voodoo3, SB128
            Amiga 1200T - Infinitiv Tower Blizzard 030@50 Mhz, 32 MB RAM, OS 3.9

            Komentovat


              #66
              Autorem citovaného textu je DaMi Přejít na původní příspěvek
              Bohužel nevím co s tím . Zkus vysypat sušenky, anonymní režim (jestli v owb je) atd. Já včera ráno aktualizoval fórum na verzi 5.6.1, možná to spolu souvisí...

              BTW: v posledním iBrowse mi zapisování čísla stránky i přepínání mezi stránkami funguje. Načtení stránky pak ale trvá šíleně dlouho. Přihlásit se v iBrowse nejde, ale to se dalo čekat.
              Dami, určite to súvisí, absolútne sa nič nedeje, keď dám prihlásenie aj naprázdno, len výpise prihlasuji se, ale žiadna sieťová aktivita sa nedeje. Susienkama to nebude
              Naposledy upravil Falcon_11; 01.05.2020, 12:32:34.
              Powerbook 17" G4 / 1.67GHz + Ati Mobility 9700 128bit + MorphOS 3.11 + MAC OS X 10.5.8+ LubuntuPPC 16.04
              Amiga 1240 / 25MHz + PPC603 / 210Mhz + AGA + 64MB_FastRam, AOS3.1, 8GB_CF, FastATA
              Amiga 600 + Furia EC020 + CF + 3COM PCMCIA Network Card

              Amiga_CD32 + Paravision_SX1

              DEAD Pegasos2 G4 / 1GHz + Ati_Radeon 9250 128bit + Soudblaster live 5.1 + MorphOS_3.1 Registered
              DEAD Amiga 1260 / 66MHz + PPC603+ / 233Mhz + BVision + 128 MB_FastRam, AOS3.1, AOS3.9, AOS4.0, FastATA

              registered on
              http://amigamap.com/amiga-slovak_republic.html

              Komentovat


                #67
                Autorem citovaného textu je TheMrKocour Přejít na původní příspěvek
                Nevím jestli se to už neřeší, ale u hodně starých příspěvků se špatně zobrazuje čeština
                Řeší, ale nebude to hned...

                Autorem citovaného textu je Falcon_11 Přejít na původní příspěvek

                Dami, určite to súvisí, absolútne sa nič nedeje, keď dám prihlásenie aj naprázdno, len výpise prihlasuji se, ale žiadna sieťová aktivita sa nedeje. Susienkama to nebude
                Zkuste teď, pročistil jsem cache fóra. Jestli to nezabere, budu testovat v emulátoru v OS4.1.
                Amiga OCS, ECS, AGA, CGX, PPC
                ---------------------------------------------
                Líbí se mi Retropolis

                Komentovat


                  #68
                  OWB nejde
                  Powerbook 17" G4 / 1.67GHz + Ati Mobility 9700 128bit + MorphOS 3.11 + MAC OS X 10.5.8+ LubuntuPPC 16.04
                  Amiga 1240 / 25MHz + PPC603 / 210Mhz + AGA + 64MB_FastRam, AOS3.1, 8GB_CF, FastATA
                  Amiga 600 + Furia EC020 + CF + 3COM PCMCIA Network Card

                  Amiga_CD32 + Paravision_SX1

                  DEAD Pegasos2 G4 / 1GHz + Ati_Radeon 9250 128bit + Soudblaster live 5.1 + MorphOS_3.1 Registered
                  DEAD Amiga 1260 / 66MHz + PPC603+ / 233Mhz + BVision + 128 MB_FastRam, AOS3.1, AOS3.9, AOS4.0, FastATA

                  registered on
                  http://amigamap.com/amiga-slovak_republic.html

                  Komentovat


                    #69
                    Potvrzuji OWB nejede.
                    Amiga DraCo DaMi PegasosII G4 G5

                    Komentovat


                      #70
                      Aaa sakra v tapatalku sa mi objavili dvojité príspevky v tomto vlákne od príspevku #70
                      Naposledy upravil Falcon_11; 01.05.2020, 17:07:54.
                      Powerbook 17" G4 / 1.67GHz + Ati Mobility 9700 128bit + MorphOS 3.11 + MAC OS X 10.5.8+ LubuntuPPC 16.04
                      Amiga 1240 / 25MHz + PPC603 / 210Mhz + AGA + 64MB_FastRam, AOS3.1, 8GB_CF, FastATA
                      Amiga 600 + Furia EC020 + CF + 3COM PCMCIA Network Card

                      Amiga_CD32 + Paravision_SX1

                      DEAD Pegasos2 G4 / 1GHz + Ati_Radeon 9250 128bit + Soudblaster live 5.1 + MorphOS_3.1 Registered
                      DEAD Amiga 1260 / 66MHz + PPC603+ / 233Mhz + BVision + 128 MB_FastRam, AOS3.1, AOS3.9, AOS4.0, FastATA

                      registered on
                      http://amigamap.com/amiga-slovak_republic.html

                      Komentovat


                        #71
                        Autorem citovaného textu je Falcon_11 Přejít na původní příspěvek
                        Aaa sakra v tapatalku sa mi objavili dvojité príspevky v tomto vlákne od príspevku #70
                        To jsem videl i na jinych forech, ale tady je to nejak casteji. Uvidime co s tim.

                        Komentovat


                          #72
                          Tak me dnes v PB OWB jelo a jede bey problemu, vcetne funkcnich tlacitek.
                          Amiga 600, Fúria EC020, Powerbook G4, 1.67GHz, MOS3.13, registrovaný,
                          Asus Zenbook Prime UX32VD Xubuntu 18.04

                          Komentovat


                            #73
                            Autorem citovaného textu je Dedy Přejít na původní příspěvek
                            Tak me dnes v PB OWB jelo a jede bey problemu, vcetne funkcnich tlacitek.
                            Tak to mi vysvetli, čo máš iné ako my dvaja. Ja mám MOS 3.13 a crysalis pack
                            Powerbook 17" G4 / 1.67GHz + Ati Mobility 9700 128bit + MorphOS 3.11 + MAC OS X 10.5.8+ LubuntuPPC 16.04
                            Amiga 1240 / 25MHz + PPC603 / 210Mhz + AGA + 64MB_FastRam, AOS3.1, 8GB_CF, FastATA
                            Amiga 600 + Furia EC020 + CF + 3COM PCMCIA Network Card

                            Amiga_CD32 + Paravision_SX1

                            DEAD Pegasos2 G4 / 1GHz + Ati_Radeon 9250 128bit + Soudblaster live 5.1 + MorphOS_3.1 Registered
                            DEAD Amiga 1260 / 66MHz + PPC603+ / 233Mhz + BVision + 128 MB_FastRam, AOS3.1, AOS3.9, AOS4.0, FastATA

                            registered on
                            http://amigamap.com/amiga-slovak_republic.html

                            Komentovat


                              #74
                              Zkousel jsem OWB co je v MorphOSu a nejede mi to. Zustane to v prihlasovacim dialogu. Asi to nedokaze posunout nejaka javascriptova udalost.

                              Snad se najde reseni.

                              Komentovat


                                #75
                                Takze z linuxu vse OK, ale po nabootov8n9 PB se do fora ani neprihlasim, jinak jede owb na jinych strankach normalne.
                                A mam MOS 3.13 ale Chrzsalis jsem neinstaloval, jen jsem kop9roval co potrebuji.
                                Amiga 600, Fúria EC020, Powerbook G4, 1.67GHz, MOS3.13, registrovaný,
                                Asus Zenbook Prime UX32VD Xubuntu 18.04

                                Komentovat

                                Zpracovávám...
                                X