Oznámení

Sbalit
Aktuálně žádná oznámení.

Blizzard 1230 MK.IV a WhichAmiga problém

Sbalit
X
 
  • Filtr
  • Čas
  • Zobrazit
Vymazat vše
new posts

  • Dedy
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    OS 3.9, ale půjde asi do pryč, dám tam čistou 3.1. Na hraní to stačí!

    Vložit komentář:


  • rok
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    U mna KS3.1. WB3.1 a mam nainstalovany Indivision AGA MKII.

    Vložit komentář:


  • Omachel
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    Mne taktiez Wichamiga mrzne na blizzarde 1230. Na 1260-ide v pohode. Systemy mam totozne.

    Vložit komentář:


  • premo
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    OS 3.1,Kickstart 3.0

    Vložit komentář:


  • jack-3d
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    Jakej máte OS?

    Vložit komentář:


  • EXA
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    Mám rovněž B-1230MK4 + FPU...All 50MHz .
    Mám snad všechny revize MB-A-1200 .
    Na tom Blazzardu Testuju veškeré RAM-SIMM .
    Taktéž CPU nebu FPU .
    A musím říct, že právě tato Turbínka je nějak maximálně bezproblemová,
    nestalo se,že by při něčem zhavarovala !
    Snad mám nějakej omylem odolnej kousek...Hmmm nevím.
    Ale Já bych v tomto případě hledal chybičku jinde !

    Vložit komentář:


  • Dedy
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    Blizzard 1230-II a mrzne

    Vložit komentář:


  • rok
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    U mna tiez Amiga zmrzne. B1230-IV + FPU.

    Vložit komentář:


  • premo
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    FPU nemám, na Blizzardu 1220 fungovala WhichAmiga korektně, ale je fakt, že jsem nějaké knihovny měnil a nevím, jestli jsem pak ještě WhichAmiga zkoušel.
    Naposledy upravil premo; 27.10.2014, 18:54:18.

    Vložit komentář:


  • Boboo
    odpověděl
    O: Blizzard 1230 MK.IV a WhichAmiga problém

    Autorem citovaného textu je premo Přejít na původní příspěvek
    Zdravím,
    dnes mi přišel Blizzard 1230 MK.IV a když jsem ho dal do své Amigy 1200 a začal testovat, tak jsem zjistil, že program WhichAmiga (v.1.3.3 z roku 1999) způsobí po svém startu zamrznutí systému. SysInfo funguje korektně, co jsem testoval dema a hry, tak se zdá, že běhají taky korektně. Když jsem po spouštění všech možných her a dem pak spustil WhichAmiga znovu, tak pak už fungoval v pořádku, ale po vypnutí a zapnutí Amigy, znovu systém zamrzá. Je toto chování v pořádku s touto kartou, nebo je někde nějaký problém ?
    Díky.
    Moze to byt bude nevhodnymi libraries, alebo ak mas FPU na Blizzarde vtedy tuhne WhichAmiga.

    Vložit komentář:


  • premo
    založil téma Blizzard 1230 MK.IV a WhichAmiga problém

    Blizzard 1230 MK.IV a WhichAmiga problém

    Zdravím,
    dnes mi přišel Blizzard 1230 MK.IV a když jsem ho dal do své Amigy 1200 a začal testovat, tak jsem zjistil, že program WhichAmiga (v.1.3.3 z roku 1999) způsobí po svém startu zamrznutí systému. SysInfo funguje korektně, co jsem testoval dema a hry, tak se zdá, že běhají taky korektně. Když jsem po spouštění všech možných her a dem pak spustil WhichAmiga znovu, tak pak už fungoval v pořádku, ale po vypnutí a zapnutí Amigy, znovu systém zamrzá. Je toto chování v pořádku s touto kartou, nebo je někde nějaký problém ?
    Díky.
    Naposledy upravil premo; 27.10.2014, 17:26:01.
Zpracovávám...
X